You are here

Recent content

TypeTitleAuthorRepliesLast updated
Forum topicbroken numbers Menno32 years 1 week ago
Forum topicbuilding on Mint Menno62 years 2 weeks ago
Forum topicSpecifying a file without extension causes Qtractor to stop responding nicko7i22 years 3 weeks ago
Forum topicbeat/4 and beat/16 Menno22 years 4 weeks ago
Forum topicTransport Shortcut Menno32 years 4 weeks ago
Forum topicMIDI on Windows DynV12 years 1 month ago
Forum topic[Support] Bug? on Jack, fail to connect JACK to server as client Jimhen12 years 1 month ago
Forum topicQTractor (or other?) as starting point for small midi-play application Ferguson12 years 1 month ago
Forum topicPossible small bug in VST list window when adding a plugin copyc4t22 years 1 month ago
Forum topicQTractor 0.80 crash when edit Calf plugins oscillator152 years 1 month ago
Forum topicYouTube videos become unplayable in web browser when having Qsynth open Magnus Johansson22 years 1 month ago
Forum topicQTractor 0.7.9 Import MIDI file, track names are missing sfdadds22 years 1 month ago
Forum topicLatch and Transport Functionality bereiden62 years 1 month ago
Forum topicCan Qtracktor Sidechain with LV2 or VST Plugins audioDSPking52 years 2 months ago
Forum topicmuting Menno22 years 2 months ago
Forum topicQsynth assignes one soundfont to all channels amirteymuri32 years 2 months ago
Forum topicSetup an "automation only" track? yPhil12 years 2 months ago
Forum topicI Can't get MIDI into Qtractor maxx32 years 2 months ago
Forum topicLADSPA Dependency maxx22 years 2 months ago
Forum topicYoshimi LV2 patches not restoring yuba22 years 3 months ago
Forum topicQtractr source code edit audioDSPking12 years 3 months ago
Forum topicRegion gain/clip gain and input trim audioDSPking32 years 3 months ago
Forum topicCan't adjust volume of midi tracks in mixer? nobody (not verified)122 years 3 months ago
Forum topicARM CPU Support audioDSPking22 years 3 months ago
Forum topicclip controller issues Menno32 years 3 months ago

Pages