You are here

Recent content

TypeTitleAuthorRepliesLast updated
Forum topicUI error for the Vee suite rapstam94 years 11 months ago
Forum topicengine selection danboid04 years 11 months ago
Forum topicPlugins greyed out on latest version Oaces24 years 11 months ago
Forum topicwhile configuring... "sanity check fails"! wow! fuserGil14 years 11 months ago
Forum topicbug: QJackctl UI disappears anechoic14 years 11 months ago
Forum topicdisable auto connection? nareto24 years 11 months ago
Blog entryQtractor 0.6.1 & Vee One Suite 0.4.2 - A pre-LAC beta release frenzy! rncbc04 years 12 months ago
Blog entryQmidiNet 0.2.0 is out! rncbc05 years 6 days ago
Forum topicSF2 bank selection and preset names danboid65 years 1 week ago
Forum topicSoundfonts with multiple banks nobody (not verified)35 years 2 weeks ago
Forum topicqmidinet on Raspberry Pi randys15 years 2 weeks ago
Forum topicPass command line options to Fluidsynth using qsynth.conf FSHero25 years 2 weeks ago
Forum topicRe-occurrence of Tempo Map issues yuba05 years 2 weeks ago
Forum topicSome thoughts with regard to your Q*stuff workshop @ LAC2014 AutoStatic55 years 3 weeks ago
Forum topicRestoring parameters and handling presets disp55 years 1 month ago
Forum topicGenerating MIDI data in a MIDI track/bus AutoStatic35 years 1 month ago
Blog entryBack from LAC2013@IEM-Graz rncbc35 years 1 month ago
Forum topicLatest Carla installs ZASFX as a PLUGIN! yPhil05 years 1 month ago
Forum topicdssi-vst doesn't open temrix45 years 1 month ago
Forum topicMap midi channels using midifilter.lv2 plugins depretux05 years 1 month ago
Forum topicdisable mod wheel in Qsynth Subito Piano25 years 2 months ago
Forum topicReverb/Chorus don't work on first Qsynth engine slackhead15 years 2 months ago
Forum topicrtirq as systemd unit? Simon Lewis105 years 2 months ago
Forum topicmake issues when installing 0. 6 from source oli45 years 2 months ago
Forum topicberhringer 2000 rotary dajourney15 years 2 months ago

Pages